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國立臺東大學邁向綠色國際大學
三階段發展架構

5

校訓：公誠愛嚴

願景：2003-2010
科際整合、務實創新
全人成長、永續發展

願景：2010迄今
教育卓越、關懷社會
深耕研究、邁向國際

策略：人才培育、學術發展、專業服務、校務創新

優質教學型大學

自我定位

綠色大學

綠色
國際大學
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國立臺東大學綠色國際大學
推動委員會&白皮書

• 106年6月15日本校行政會
議修正通過「國立臺東大學
綠色國際大學推動委員會設
置要點」。

• 106年9月29日本校綠色國
際大學推動委員會審議通過
「國立臺東大學綠色國際大
學白皮書」；107年12月6
日、 108年10月17日、
109年5月7日、110年6月
17日、111年10月25日、
112年6月15日修訂通過。
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願景：教育卓越、關懷社會、深耕研
究、邁向國際

• 本校成為一所以「智慧、健康、永續、美學」為
內涵的綠色國際大學，

• 校園優質卓越，教育博雅專精，致力於深耕支持
綠色知識經濟產業發展的教學與科技研發，

• 培育嚴以律己、宏觀創新，並能取法山海智慧、
學用合一的新世代人才。

• 所有教職員工生亦皆能身體力行，從教學、研究、
行政、服務、和日常生活中，體現「智慧、健康、
永續、美學」校園文化，並能影響社區、社會、
國家，乃至國際，成就未來地球樂活智慧。
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綠色國際大學內涵



103年
• 103.5導入敏捷式開發
• 103.7 新版選課系統上線
• 103.8 圖資整併搬遷
• 103.9 試營運
• 103.11泛太平洋大學聯盟
• 103.12圖資館開幕

104年
• 104.5 全國大專圖書
館館長聯席會
• 104.7 全國高中職智
慧鐵人創意競賽
• 104.9 探索體驗課程
認證管理系統上線
• 104.10畢業生問卷調
查系統上線
• 104.10臺灣十大非去
不可票選圖書館

105年
• 105.2 國際圖書館協
會聯盟(IFLA)此生必
去的1001座圖書館
• 105.5博碩論文整合
上傳系統上線
• 105.6校務資訊系統

1.0交付
• 105.11行動借書區
• 105.12林文寶兒童文
學特藏室啟用
• 105.12智慧照明示範
點建置完成

國立臺東大學圖書資訊館
103-105年重要成果
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簡報者
簡報註解
SmartArt custom animation effects: upward arrow process
(Basic)


To reproduce the SmartArt effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Illustrations group, click SmartArt. In the Choose a SmartArt Graphic dialog box, in the left pane, click Process. In the Process pane, click Upward Arrow (sixth row, third option from the left), and then click OK to insert the graphic into the slide.
Select the graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text. (Note: To create a bulleted list below each heading, select the heading text box in the Type your text here  dialog box, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click Add Bullet. Enter text into the new bullet text box.)
On the slide, select the graphic. Under SmartArt Tools, on the Design tab, in the SmartArt Styles group, do the following:
Click Change Colors, and then under Colorful click Colorful  Range - Accent Colors 3 to 4 (third option from the left).
Click More, and then under Best Match for Document click Intense Effect (fifth option from the left).
On the Home tab, in the Font group, select Calibri from the Font list, and then select 24 from the Font Size list.
Select the text in the first text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Olive Green, Accent 3, Darker 25% (fifth row, seventh option from the left).
Select the text in the second text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Aqua, Accent 5, Darker 25% (fifth row, ninth option from the left).
Select the text in the third text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Purple, Accent 4, Darker 25% (fifth row, eighth option from the left).


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation.
On the slide, select the graphic. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Wipe. 
Under Modify: Wipe, in the Direction list, select From Left. 
Under Modify: Wipe, in the Speed list, select Fast.
Also in the Custom Animation task pane, select the wipe effect. Click the arrow to the right of the wipe effect, and then click Effect Options. In the Wipe dialog box, on the SmartArt Animation tab, in the Group graphic list, select One by one.
Also in the Custom Animation task pane, click the double arrow under the wipe effect to expand the contents of the list of effects.
Also in the Custom Animation task pane, select the second wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select With Previous. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the third wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select With Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.
Click the arrow to the right of the third wipe effect, and then click Timing. In the Descend dialog box, on the Timing tab, in the Delay box, enter 0.5.
Also in the Custom Animation task pane, select the fourth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select On Click. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the fifth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select After Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the sixth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select On Click. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the seventh wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select After Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Direction list, click Linear Right (first row, fourth option from the left).
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 39%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 60% (third row, seventh option from the left).


To increase the size of the SmartArt graphic so that it spans the entire slide, do the following:
On the slide, select the graphic. 
Point to the top right corner of the graphic border, until a two-headed arrow appears. Drag the top right corner of the graphic border into the top right corner of the slide. 
Point to the bottom left corner of the graphic border, until a two-headed arrow appears. Drag the bottom left corner of the graphic border into the bottom left corner of the slide. 





106年
• 106.3國際建築師網站

architizer.com全球八座
獨特圖書館
• 106.7 校園APP上線
• 106.11校務資訊系統2.0
交付
• 106.12創客基地正式啟
用

107年
• 107.2 校務研究報告資訊
查詢系統上線
• 107.4圖資會通過圖資館
典藏政策
• 107.5雲端機房正式啟用
• 107.10統整性課程成果典
藏系統上線
• 107.11校務決策智慧系統
上線

108年
• 108.3 RPage響應式網頁
上線

• 108.5圖資館榮獲2019
全球卓越建設獎首獎

• 108.10本校參加2019 UI 
GreenMetric世界綠色
大學評比，全球780所大
學，排名第160名

• 108.11學習成效儀表板
取代學習歷程平臺

國立臺東大學圖書資訊館
106-108年重要成果

10

簡報者
簡報註解
SmartArt custom animation effects: upward arrow process
(Basic)


To reproduce the SmartArt effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Illustrations group, click SmartArt. In the Choose a SmartArt Graphic dialog box, in the left pane, click Process. In the Process pane, click Upward Arrow (sixth row, third option from the left), and then click OK to insert the graphic into the slide.
Select the graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text. (Note: To create a bulleted list below each heading, select the heading text box in the Type your text here  dialog box, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click Add Bullet. Enter text into the new bullet text box.)
On the slide, select the graphic. Under SmartArt Tools, on the Design tab, in the SmartArt Styles group, do the following:
Click Change Colors, and then under Colorful click Colorful  Range - Accent Colors 3 to 4 (third option from the left).
Click More, and then under Best Match for Document click Intense Effect (fifth option from the left).
On the Home tab, in the Font group, select Calibri from the Font list, and then select 24 from the Font Size list.
Select the text in the first text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Olive Green, Accent 3, Darker 25% (fifth row, seventh option from the left).
Select the text in the second text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Aqua, Accent 5, Darker 25% (fifth row, ninth option from the left).
Select the text in the third text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Purple, Accent 4, Darker 25% (fifth row, eighth option from the left).


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation.
On the slide, select the graphic. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Wipe. 
Under Modify: Wipe, in the Direction list, select From Left. 
Under Modify: Wipe, in the Speed list, select Fast.
Also in the Custom Animation task pane, select the wipe effect. Click the arrow to the right of the wipe effect, and then click Effect Options. In the Wipe dialog box, on the SmartArt Animation tab, in the Group graphic list, select One by one.
Also in the Custom Animation task pane, click the double arrow under the wipe effect to expand the contents of the list of effects.
Also in the Custom Animation task pane, select the second wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select With Previous. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the third wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select With Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.
Click the arrow to the right of the third wipe effect, and then click Timing. In the Descend dialog box, on the Timing tab, in the Delay box, enter 0.5.
Also in the Custom Animation task pane, select the fourth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select On Click. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the fifth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select After Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the sixth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select On Click. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the seventh wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select After Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Direction list, click Linear Right (first row, fourth option from the left).
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 39%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 60% (third row, seventh option from the left).


To increase the size of the SmartArt graphic so that it spans the entire slide, do the following:
On the slide, select the graphic. 
Point to the top right corner of the graphic border, until a two-headed arrow appears. Drag the top right corner of the graphic border into the top right corner of the slide. 
Point to the bottom left corner of the graphic border, until a two-headed arrow appears. Drag the bottom left corner of the graphic border into the bottom left corner of the slide. 





109年
•109.10本校參加2020 UI 

GreenMetric世界綠色大學
評比，全球912所大學，排
名第105名
•109.11收退費管理平臺住宿
費上線
• 獲頒國家圖書館NBINet金
心獎

110年
•110.4收退費管理平臺上
線
•110.7通過ISO 27001資
安驗證
•110.7舉辦IGUIAO 2021
綠色國際大學跨域學習成
果發表線上頒獎典禮
•110.8國家圖書館邀本館
合辦「110 年青年學者養
成營」
•110.10本校參加2021 UI 

GreenMetric世界綠色大
學評比，全球956所大學，
排名第74名

111年
•111.2虛擬書架2.0完成
驗收

•111.10本校參加2022
UI GreenMetric世界
綠色大學評比，全球
1050所大學，排名第
67名

•111.12愛新覺羅毓鋆夏
學特藏室揭牌

•110.6-111.12舉辦
IGUIAO 2022綠色國際
大學跨域學習成果轉化，
112.3成果發表線上頒
獎典禮

國立臺東大學圖書資訊館
109-111年重要成果
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簡報者
簡報註解
SmartArt custom animation effects: upward arrow process
(Basic)


To reproduce the SmartArt effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Illustrations group, click SmartArt. In the Choose a SmartArt Graphic dialog box, in the left pane, click Process. In the Process pane, click Upward Arrow (sixth row, third option from the left), and then click OK to insert the graphic into the slide.
Select the graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text. (Note: To create a bulleted list below each heading, select the heading text box in the Type your text here  dialog box, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click Add Bullet. Enter text into the new bullet text box.)
On the slide, select the graphic. Under SmartArt Tools, on the Design tab, in the SmartArt Styles group, do the following:
Click Change Colors, and then under Colorful click Colorful  Range - Accent Colors 3 to 4 (third option from the left).
Click More, and then under Best Match for Document click Intense Effect (fifth option from the left).
On the Home tab, in the Font group, select Calibri from the Font list, and then select 24 from the Font Size list.
Select the text in the first text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Olive Green, Accent 3, Darker 25% (fifth row, seventh option from the left).
Select the text in the second text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Aqua, Accent 5, Darker 25% (fifth row, ninth option from the left).
Select the text in the third text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Purple, Accent 4, Darker 25% (fifth row, eighth option from the left).


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation.
On the slide, select the graphic. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Wipe. 
Under Modify: Wipe, in the Direction list, select From Left. 
Under Modify: Wipe, in the Speed list, select Fast.
Also in the Custom Animation task pane, select the wipe effect. Click the arrow to the right of the wipe effect, and then click Effect Options. In the Wipe dialog box, on the SmartArt Animation tab, in the Group graphic list, select One by one.
Also in the Custom Animation task pane, click the double arrow under the wipe effect to expand the contents of the list of effects.
Also in the Custom Animation task pane, select the second wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select With Previous. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the third wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select With Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.
Click the arrow to the right of the third wipe effect, and then click Timing. In the Descend dialog box, on the Timing tab, in the Delay box, enter 0.5.
Also in the Custom Animation task pane, select the fourth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select On Click. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the fifth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select After Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the sixth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select On Click. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the seventh wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select After Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Direction list, click Linear Right (first row, fourth option from the left).
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 39%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 60% (third row, seventh option from the left).


To increase the size of the SmartArt graphic so that it spans the entire slide, do the following:
On the slide, select the graphic. 
Point to the top right corner of the graphic border, until a two-headed arrow appears. Drag the top right corner of the graphic border into the top right corner of the slide. 
Point to the bottom left corner of the graphic border, until a two-headed arrow appears. Drag the bottom left corner of the graphic border into the bottom left corner of the slide. 





112年
• 112.10本校參加2023 

UI GreenMetric世界綠
色大學評比全球1183所
大學，排名第58名
• 112.12舉辦第一屆愛新
覺羅毓鋆夏學研討會

113年
• 113.1場館預約管理系
統上線

• 113.5本校榮獲2024年
天下USR大學公民調查
公立一般中型大學組第
一名

• 113.10本校參加2024
世界綠色大學評比全球
1477所大學，排名第51
名

114年
• 114.2新版招生報名系統
上線

• 114.5本校圖書資訊館榮
獲台灣建築永續獎銀級

• 114.5捐款系統上線

國立臺東大學圖書資訊館
112-114年重要成果
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簡報者
簡報註解
SmartArt custom animation effects: upward arrow process
(Basic)


To reproduce the SmartArt effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Illustrations group, click SmartArt. In the Choose a SmartArt Graphic dialog box, in the left pane, click Process. In the Process pane, click Upward Arrow (sixth row, third option from the left), and then click OK to insert the graphic into the slide.
Select the graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text. (Note: To create a bulleted list below each heading, select the heading text box in the Type your text here  dialog box, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click Add Bullet. Enter text into the new bullet text box.)
On the slide, select the graphic. Under SmartArt Tools, on the Design tab, in the SmartArt Styles group, do the following:
Click Change Colors, and then under Colorful click Colorful  Range - Accent Colors 3 to 4 (third option from the left).
Click More, and then under Best Match for Document click Intense Effect (fifth option from the left).
On the Home tab, in the Font group, select Calibri from the Font list, and then select 24 from the Font Size list.
Select the text in the first text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Olive Green, Accent 3, Darker 25% (fifth row, seventh option from the left).
Select the text in the second text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Aqua, Accent 5, Darker 25% (fifth row, ninth option from the left).
Select the text in the third text box from the left. Under SmartArt Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click Purple, Accent 4, Darker 25% (fifth row, eighth option from the left).


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation.
On the slide, select the graphic. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Wipe. 
Under Modify: Wipe, in the Direction list, select From Left. 
Under Modify: Wipe, in the Speed list, select Fast.
Also in the Custom Animation task pane, select the wipe effect. Click the arrow to the right of the wipe effect, and then click Effect Options. In the Wipe dialog box, on the SmartArt Animation tab, in the Group graphic list, select One by one.
Also in the Custom Animation task pane, click the double arrow under the wipe effect to expand the contents of the list of effects.
Also in the Custom Animation task pane, select the second wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select With Previous. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the third wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select With Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.
Click the arrow to the right of the third wipe effect, and then click Timing. In the Descend dialog box, on the Timing tab, in the Delay box, enter 0.5.
Also in the Custom Animation task pane, select the fourth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select On Click. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the fifth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select After Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the sixth wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Exciting, click Curve Up.
Under Modify: Curve Up, in the Start list, select On Click. 
Under Modify: Curve Up, in the Speed list, select Very Fast.
Also in the Custom Animation task pane, select the seventh wipe effect and then do the following:
Click Change, point to Entrance, and then click More Effects. In the Change Entrance Effect dialog box, under Moderate, click Descend.
Under Modify: Descend, in the Start list, select After Previous. 
Under Modify: Descend, in the Speed list, select Very Fast.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Direction list, click Linear Right (first row, fourth option from the left).
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 39%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 60% (third row, seventh option from the left).


To increase the size of the SmartArt graphic so that it spans the entire slide, do the following:
On the slide, select the graphic. 
Point to the top right corner of the graphic border, until a two-headed arrow appears. Drag the top right corner of the graphic border into the top right corner of the slide. 
Point to the bottom left corner of the graphic border, until a two-headed arrow appears. Drag the bottom left corner of the graphic border into the bottom left corner of the slide. 
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國立臺東大學打造虛實整合特色典藏
連結SDGs實踐永續文化

https://www.lic.nttu.edu.tw
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我們的信念

服務
導向

熱誠

效率

專業

和諧

www.lic.nttu.edu.tw
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行動
學習

知識
典藏

行動學習暨
知識典藏中心

綠色國際大學
圖書資訊整合
服務創新典範

我們的願景
www.lic.nttu.edu.tw

資訊
維運
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國立臺東大學圖書資訊館是地上5層、地下1層、2幢、2棟、高23.7米
之地景式綠建築，外牆為清水模造型模板，總樓地板面積約14,500平方
公尺，榮獲2019全球卓越建設獎首獎。
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• 92/06/24：第一次校內協調會 (圖書館、
電算中心、視聽中心

• 98/11/14 競圖評選（陳良全建築師帶領
的境向聯合建築師事務所獲選設計）

• 100/06/18 動土典禮（順裕營造承造）
• 102/08/13 主體建築峻工
• 102/08/20 室內裝修工程委託設計
• 103/01/24 室內裝修工程發包
• 103/06/16 預計裝修完工
• 103/06/25 啟動搬遷

籌建過程
www.lic.nttu.edu.tw
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• 103.8.1圖書館與電算中心整併為圖書資訊館

• 行政組織：

• 103.8.27完成搬遷，103.9.23開始試營運

• 103.12.8圖資館開幕典禮

館長

讀者服務組 技術服務組 資訊網路組 系統發展組

行政辦公室



https://www.lic.nttu.edu.tw

• 室內設計與建築概念相呼應，以
山水意象為營造理念

• 實踐環保節能的訴求，打造行動
學習與優質圖書、資訊服務之環
境

19



20

山

水

行政大樓

教學大樓

建築設計理念
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國立臺東大學圖書資訊館study模型
2009.10.28

設計人：境向聯合建築師事務所



https://www.lic.nttu.edu.tw

國立臺東大學圖書資訊館立體圖

22

圖書館北面入口

電算中心地面通路

設計人：境向聯合建築師事務所



https://www.lic.nttu.edu.tw

國立臺東大學圖書資訊館立體圖(續)

23

鳥瞰臺東大學圖書資訊館

設計人：境向聯合建築師事務所
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建築呼應自然之美

24
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35http://www.lic.nttu.edu.tw 攝影：境向聯合建築師事務所
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中華民國圖書館學會
2015臺灣十大非去不可圖書館

36

擁有全國最豐富
的兒童讀物藏書

山水意象獨特造型
與鏡心湖相互輝映

www.lic.nttu.edu.tw
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2016國際圖書館協會聯盟(IFLA)網站
-此生必去的1001座圖書館
https://1001libraries.wordpress.com/2016/02/04/national-
taitung-university-library-and-information-centre/

37

https://1001libraries.wordpress.com/2016/02/04/national-taitung-university-library-and-information-centre/
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山海環繞，湖畔映稱的美麗地標

Made as a landform architecture, sited between the 
mountains and the Pacific Ocean

www.lic.nttu.edu.tw
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www.lic.nttu.edu.t
w

中文字幕 https://youtu.be/f_CZFTPrTPs

英文字幕 https://youtu.be/yzoCI-fF7nc

https://youtu.be/f_CZFTPrTPs
https://youtu.be/yzoCI-fF7nc
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www.lic.nttu.edu.tw
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綠建築理念設計

41
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設計人：境向聯合建築師事務所
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設計人：境向聯合建築師事務所自地面躍昇而上，與遠處山景呼應
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地面通風廊道 設計人：境向聯合建築師事務所
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設計人：境向聯合建築師事務所
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鏡心湖上清晰的倒影 設計人：境向聯合建築師事務所



https://www.lic.nttu.edu.tw 47

設計人：境向聯合建築師事務所



https://www.lic.nttu.edu.tw

通過五項綠建築指標(103-106年)

• 綠化量
綠地面積、多層次綠化、保護老樹

• 日常節能
外殼節能、排熱氣窗、CO2濃度外氣控制

• 室內環境
隔音、採光、全熱交換器、空氣品質

• 水資源
中水再利用、兩段式馬桶

• 污水垃圾改善
排水納入污水處理設施、垃圾分類

48

www.lic.nttu.edu.tw
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空間設計

49
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在內部也能感受到身處「山內」

設計人：境向聯合建築師事務所
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設計人：境向聯合建築師事務所



流水

層峰

行雲

室內裝修
設計概念

52http://www.lic.nttu.edu.tw 設計人：境向聯合建築師事務所

（圖例）

（圖例）

（圖例）



各樓層以不同顏色區別

53http://www.lic.nttu.edu.tw 設計人：境向聯合建築師事務所
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圖書資訊整合服務

54



55

國立臺東大學圖書資訊館服務內容

圖書服務 資訊服務 社區服務行動學習服務

www.lic.nttu.edu.tw

https://www.lic.nttu.edu.tw
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圖
書
服
務

56

圖書期刊借閱

電子資源

參考諮詢

館際合作

圖書資料推薦

策展與推廣活動

虛擬書架系統

虛實整合特色典藏



https://www.lic.nttu.edu.tw

資
訊
服
務

57

電子郵件、校園網路

資訊安全及個資保護

電腦維修諮詢

校園授權軟體安裝

校務資訊系統開發

校園APP開發

3D列印

區域雲端機房

射頻電磁波定期監測



https://www.lic.nttu.edu.tw

行
動
學
習
服
務

58

學習共享區
語言學習區
討論室

多媒體聆賞區
多功能展演室

專注、放鬆腦波練習區
N次方小型演講空間

研究小間
自習室
特藏室
親子書房



https://www.lic.nttu.edu.tw

社
區
服
務

59

臺東縣轄內20歲以上公民
皆可申請本館閱覽證

本校輔導區教師及建農里、新園
里、建和里里民免使用規費

領有身心障礙證明之公民
免行政規費及使用規費

臺東縣區域網路中心

臺東縣圖書教師輔導

圖書資訊館導覽解說

綠色國際大學校園導覽解說



圖書 74萬餘冊
˙中文：約33萬冊
˙西文：約4萬冊
˙視聽資料：約1.3萬冊
˙電子書：約29萬
˙兒童圖書：約7萬

電子期刊約 23,095種
紙本期刊 1,548種
˙中文 1,140種
˙外文 408種

中外文線上資料庫
約 185種

8種

統計資料年月：2024.12.31

圖書期刊館藏

圖書 期刊

資料庫 報紙

60https://www.lic.nttu.edu.tw



2014-2024進館人次統計
• 入館每月平均12,622人次（不包含寒暑假和疫情閉館期間）

61https://www.lic.nttu.edu.tw
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Jumper資源探索服務
-整合查詢(館藏、全文、資料庫/期刊)

62https://www.lic.nttu.edu.tw

http://www.lib.nttu.edu.tw/yhfan/mainpage.asp?class=2&tid2=0


收錄資料庫瀏覽

63

ScienceDirect



64

• 在「全文查找」可以查詢圖資
館訂購所有電子期刊全文

• 其中在「EDS集中式」蒐集了圖
書館8成以上的電子期刊全文

• 其餘文章及部分中文資源(如天
下雜誌、CETD)可透過「分散式
查詢」來查詢

https://www.lic.nttu.edu.tw



線上圖書推薦服務

65

在「網路推薦」可以連結
網路書店查詢確認後，即
可直接進行推薦。

http://www.lic.nttu.edu.tw



圖書資料借閱規則
讀者 冊數 借期

教職員工（含本校附屬學校）、本校兼任教師、
訪問學人、研究生 100冊 8週

學生（含大學部﹑進修部）、計畫專兼任助理、
短期進修生（訪問學員） 40冊 4週

本校及附屬學校退休教職員工、輔導區教師、
校友及本校校外志工 20冊 4週

修習本校具有學分課程之學生、臺東縣轄內年
滿二十歲以上公民、設籍建農里、新園里、建
和里里民及高中、高職以上學生、東大之友、
領有身心障礙證明（手冊）之公民

20冊 3週

本校正式編制內教職員工眷屬 併入教職員工本人計算

66

• 前項借期屆滿前七日內，若無其他讀者預約時，得以口頭、電話或本館
線上公用目錄申請續借五次。

• 預約冊數依讀者類型：教職員工以二十冊為限；其他類型讀者可借冊數
多於十冊者以十冊為限。



視聽資料借閱規則
讀者 件數 借期

教職員工、本校兼任教師、訪問學
人

六件 一週

本校學生 三件 一週

計畫專兼任助理、短期進修生（訪
問學員）

三件 一週

67

• 前項借期屆滿前三日內，如無人預約，可辦理續借五次。

• 前項件數計算，與圖書資料之規定併計。



推薦網址：
http://hylib.lib.nttu.edu.tw/webpac/indexRecommand.do

推薦學校購買：如圖書、視聽媒體
還是借不到書嗎？您還可以…

您想要的資源，圖書資訊館沒有，您可以..

68

利用館際合作服務
付費 免費（或付運費）

東區-11所
東華、慈濟
、宜蘭大學

全國
文獻
傳遞
服務
系統

南區圖書資源
共享服務-

圖書代借代還、
虛擬借書證

詳見網址：http://www.lic.nttu.edu.tw/

東大借書證
借書

南區
31所大學

借他館證
借書

全國-24機構
台大、成大
、史前博物館

辦他館證
借書

5所
教育大學
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校務資訊系統3.0

教務系統
3.0

學務系統
3.0

網路學園
遠距教學

推播系統

響應式
入口網頁

多平台
匯流服務校園APP

自主學習
智慧校園API

校務決策
智慧系統

資料倉儲

場館預約
繳費管理

學術暨學習
成效資料庫

圖書資訊
系統

www.lic.nttu.edu.tw
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東大雲數據

東大資料倉儲

決策
智慧

教務
系統

學務
系統

總務
系統

研發
系統

校務
評鑑

精準
招生

人事
系統

圖資
系統

主計
系統

行動
服務

校友
服務 創新服務…

校務資訊系統整合服務

https://www.lic.nttu.edu.tw



NTTU校務資訊系統發展策略與進程

1.0 
103-105
資料庫整合
ASP.NET
Web化

2.0
104-106
流程整合
資訊匯流
行動化

3.0 
106-111
行動化
智慧化
虛實整合

4.0
109~
服務優化
雙語環境
創新研發（綠
色國際大學跨
域人才培育）

https://www.lic.nttu.edu.tw 71
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網路效能提升
• 符合資安驗證之節能機房
• 提昇網路核心交換器，交
換速度由原本40Gbps提
升128倍(5.12Tbps)

• 105.3配合教育部執行新
世紀骨幹，對外連線由
1Gbps提升至10Gbps

• 113.6對外連線由10Gbps
提升至20Gbps

• 滿足多媒體傳輸及遠距學
習網路需求

72

www.lic.nttu.edu.tw
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智慧節能機房

73

• 作法：
– 模組化不斷電系統
– 機櫃式冷氣
– 冷熱通道分離

• 能源使用效率(Power 
Usage Effectiveness) ：
– 機房總耗電 / IT設備
總耗電

– PUE = 1.4金級
– 每年節電19萬度以上

www.lic.nttu.edu.tw
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APP
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IOS

Android

https://www.youtube.com/watch?v=FU7SwVZWchc
https://www.youtube.com/watch?v=FU7SwVZWchc
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• 校園APP
• 行動導覽
• 書籍查詢
• 空間預約
• 訊息推播

導覽機&互動光牆
www.lic.nttu.edu.tw

圖書棟學習空間
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行動自助借書區
www.lic.nttu.edu.tw

圖書棟學習空間
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空間預約資訊服務站
www.lic.nttu.edu.tw
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圖書棟學習空間
學習共享區 Learning Commons：

多元化自主學習及協同
學習的空間，提供電腦
使用40席、衝浪板討論
桌3張15席、可移動式
討論桌9張22席，流線
型的空間配置，讓學習
更自在。

www.lic.nttu.edu.tw
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圖書棟學習空間
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語言學習區 Language Learning Area：

• 共4間（行雲、層峰、流
水、大地），提供讀者語
言學習使用。

• 結合語言學習資料庫、簡
單的書桌椅及視聽資訊設
備，是專心學習語言的個
人空間。

• 最新外語學習雜誌，考試
資訊隨手即得。

www.lic.nttu.edu.tw



https://www.lic.nttu.edu.tw

圖書棟學習空間
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教授指定參考書閱讀區
結合課程需要，專區陳
列教授指定參考書，提
供學生學習研究、互動
討論。

www.lic.nttu.edu.tw

期刊、報紙閱覽區
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圖書棟學習空間
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多功能展演室 ( 原點 )
Multifunction
Showroom：

簡報練習或發明創客，
夢想的原點就在這裡。

討論室 Discussion Room：
共4間（依臺東大學鄰近
之著名山巒命名 ），專屬
於東大人的學習討論空間，
每間討論室皆提供投影機、
電腦及白板。

www.lic.nttu.edu.tw
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圖書棟學習空間
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多媒體聆賞區
Multimedia Area：
提供2人席12座、單人席
7座，山型座位設計在通
透空間中，營造出最佳
的專屬聆賞區域。

www.lic.nttu.edu.tw
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智慧校園：專注、放鬆腦波
練習區

83

www.lic.nttu.edu.tw

基本功能：
腦狀態監測

腦狀態分析

腦波圖顯示

練習項目：
放鬆壓力

情緒調節

專注力訓練

圖書棟學習空間
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圖書棟學習空間
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暢銷書區 New Arrivals：
提供舒適座椅及暢銷新書，
是休閒閱讀的好去處。

N次方 Speaker’s Corner：
可容納30人，是社團、新書
發表、或小型演講的絕佳地
點。

www.lic.nttu.edu.tw
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圖書棟學習空間
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蛋泊區：放鬆獨享空間
眺望山海，無限美景，心靈
沉澱，泉思湧出。
閱讀席位：
全館提供各式舒適閱覽席位
近500位。

www.lic.nttu.edu.tw
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圖書棟學習空間
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林文寶兒童文學特藏室
Special Collections
兒童文學研究泰斗林文寶榮
譽教授數十年如一日，栽培
了無數兒童文學界的人才與
創作者，保存各階段、各類
型和各國的兒童文學相關書
籍，更包含華語文、教學等
跨領域範疇。

本館於105年設置具兒童文學
研究特色之特藏室，典藏本
校林文寶榮譽教授捐贈之珍
貴兒童文學書籍、文獻和資
料，提供國內外研究者使用。

www.lic.nttu.edu.tw

https://2016aclc.wixsite.com/aclchome/8-15-2

https://2016aclc.wixsite.com/aclchome/8-15-2
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圖書館學習空間
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親子書房
Parent-Child Reading 
Room
提供兒童文學展覽空間及親
子閱讀區，是讀者、親子認
識與親近兒童文學的開放空
間。
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圖書棟學習空間
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愛新覺羅毓鋆夏學特藏室
Special Collections
被譽為當今的孔子的愛新覺羅毓
鋆老師，講述夏學（禮義之學）
近六十載，弟子數萬人遍及海內
外。
本校有感於毓鋆老師關愛台東，
宏揚夏學，共勉綠色國際大學尊
重人類文明與傳承的永續發展精
神，111年於本館設置夏學特藏
室。
以毓鋆老師生平介紹、對臺東的
奉獻與在地連結為基礎，介紹夏
學，以先賢講信修睦、利他共好
的大同智慧，承啟全球永續發展
智慧。

www.lic.nttu.edu.tw

https://www.cw.com.tw/article/5123645

https://www.cw.com.tw/article/5123645
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圖書棟學習空間
2023第一屆愛新覺羅毓鋆
夏學特藏研討會 112.12.8-9

透過夏學講座、論壇等活動，以
古人智慧，承啟全球永續發展智
慧，與時俱進。
邀請暨南國際大學徐泓榮譽教授
擔任專題講座，朱熹第廿五世孫
朱星教授擔任華夏論壇講座。
規劃「什麼是夏學？」、「敦煌
石窟藝術與文化永續」、「儒釋
道之普世意義」等三個議題，分
三個場地同時舉行主題論壇論文
發表。
期能讓本土產官學界與世界既有
其他文化，對傳承與發揚夏學有
充分交流的機會。

www.lic.nttu.edu.tw

https://xsscs2023.nttu.edu.tw/

https://xsscs2023.nttu.edu.tw/
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南 島 文 化 特 藏
Special Collections
黃貴潮名譽博士、潘英海教授、
與夏黎明教授生平介紹互動媒體，
南島語族介紹互動媒體，南島特
色數位課程，圖書、文獻、照片、
影音、手稿、媒體報導等。

本校執行的文化部國家文化記憶
庫所建檔的關文史資料。

本館虛擬書架針對「南島文化特
藏」設置主題書房。

本館1樓南邊展區進行「東臺灣
叢書展」，展示夏黎明教授創辦
東臺灣研究會後所積累的成果。

圖書棟學習空間
www.lic.nttu.edu.tw
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圖書棟學習空間
後山書房NTTU Mini-Library：
陳列本校教師著作以及經典選書、年度借閱館藏排行
榜。適合細細品味悅讀的舒服空間。

校史室
Gallery of University 
History：
展示校史資料，認識臺東
大學歷史的開始。

www.lic.nttu.edu.tw
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圖書棟學習空間
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長期研究小間
Long-term Study Carrel：
共7間，提供研究生及專
任教師（含短期客座）專
用的書房，閉門研究學習、
不受打擾的個人空間，借
期最長為連續 7 日。

臨時研究小間 Short-term Study Carrel：
共2間，凡本校專任教師（含短期客座）、博碩士研
究生、大學部學生，均得申請，借期最長 1 日，不
提供續借服務。

www.lic.nttu.edu.tw
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圖書棟學習空間
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自習室 Study Room：
安靜而明亮的自習空間，
閱讀席位44席。

www.lic.nttu.edu.tw

研發處國際事務中心
境外生學習交誼聽 產推處校本部實習商店
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資訊棟學習空間
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湖畔講堂Lecture Hall：
緊鄰鏡心湖，可容納
192人的國際會議空間。

環湖步道Wooden Trail：
環繞鏡心湖之景觀木棧道，
是校園中悠閒散步的好去處。
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3D列印&創客空間營造
www.lic.nttu.edu.tw

資訊棟學習空間
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資訊棟學習空間
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推廣教室
Multifunction 
Classroom C207：
可容納80人，提供
圖書及資訊服務推
廣課程使用。

電腦教室Computer 
Laboratory C119：

可容納60人，符合人
體工學標準電腦教室，
提供上課使用。

www.lic.nttu.edu.tw
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資訊棟學習空間
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研討教室
Seminar Room 
C206、C210：
可容納30人教室共兩
間，提供上課、研習、
會議、研討會論文發
表使用。

www.lic.nttu.edu.tw



開放時間
服務
時間

地點
週一至週五 週六 週日

圖書棟 08:00～22:00 09:00～17:00 14:00～22:00

資訊棟 08:00～17:30 休館 休館

◎國定例假日休館
◎圖書棟二樓自習室: 週一至週五08:30～17:30，週末、國定假日及寒暑假不開放
◎期中、期末考前一週圖書館週六日會延長開館時間為9:00-22:00

98https://www.lic.nttu.edu.tw



各種服務，您可以找誰？

圖書期刊
薦購服務

館際合作
服務

讀者服務組
官佳岫
 1614

技術服務組
林意根
 1628

讀者服務組
王冠青
 1619

讀者服務組
古春梅
 1611

利用教育
參觀導覽

資訊網路
服務

資訊網路服務組

雷誠久
 1642

99

流通借閱
服務

系統開發
服務

系統發展組

陳怡如
 1636

https://www.lic.nttu.edu.tw
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國立臺東大學歡迎您
感謝聆聽與觀賞
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